Search for content in message boards

Unable to Compact file with FTM V16, windows 7

Replies: 9

Re: Unable to Compact file with FTM V16, windows 7

Posted: 9 May 2013 11:45AM GMT
Classification: Query
Thanks!
I was able to export to GEDCOM 5.5 with FTM16 and then inport back in. As far as I can tell the errors are stripped out. Thank God! I lost the indent spacing for the starting paragraph of all my note sections. I tried importing with indent checked off and it did not correct it.

I think most of my errors in the file were connected with books, as that is what the error report showed. I tried deleting all the books that were saved, but that did not work. I think it may have something to do with windows 7 and the vista patch??
SubjectAuthorDate Posted
KylaSandberg 9 May 2013 4:46AM GMT 
Sean Franklin 9 May 2013 11:51AM GMT 
KylaSandberg 9 May 2013 3:21PM GMT 
barbarajfn 9 May 2013 3:55PM GMT 
KylaSandberg 9 May 2013 5:45PM GMT 
silverfox3280 9 May 2013 10:18PM GMT 
KylaSandberg 10 May 2013 1:42AM GMT 
kj_norway 17 May 2013 11:42PM GMT 
RandyOG 17 May 2013 8:09PM GMT 
KylaSandberg 20 May 2013 11:23PM GMT 
per page

Find a board about a specific topic